<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 " lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang='nl' data-staticurl="/sites/all/themes/uubasetheme"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="description" content="Het groepsproces bij moreel handelen is volgens sociaal psycholoog Naomi Ellemers onderbelicht. Ze schreef er een boek over." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen" />
<link rel="shortlink" href="https://www.uu.nl/node/51088" />
<meta property="og:site_name" content="Universiteit Utrecht" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen" />
<meta property="og:title" content="Groep van grootste belang bij moreel handelen" />
<meta property="og:description" content="Het groepsproces bij moreel handelen is volgens sociaal psycholoog Naomi Ellemers onderbelicht. Ze schreef er een boek over." />
<meta property="og:updated_time" content="2017-07-07T10:22:38+02:00" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/ellemers_naomi_120_0.jpg" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/uulogo.png" />
<meta property="article:published_time" content="2017-06-20T11:03:12+02:00" />
<meta property="article:modified_time" content="2017-07-07T10:22:38+02:00" />
  <title>Groep van grootste belang bij moreel handelen - Universiteit Utrecht</title>

  <!-- Responsive favicons -->
  <link rel="shortcut icon" href="/sites/all/themes/uubasetheme/images/favicons/favicon.ico?v=M442yj5vKG"/>
  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-57x57.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-60x60.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-72x72.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-76x76.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-114x114.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-120x120.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-144x144.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-152x152.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-180x180.png?v=M442yj5vKG">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-32x32.png?v=M442yj5vKG" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/android-chrome-192x192.png?v=M442yj5vKG" sizes="192x192">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-96x96.png?v=M442yj5vKG" sizes="96x96">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-16x16.png?v=M442yj5vKG" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/uubasetheme/images/favicons/manifest.json?v=M442yj5vKG">
  <link rel="mask-icon" href="/sites/all/themes/uubasetheme/images/favicons/safari-pinned-tab.svg?v=M442yj5vKG" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffc40d">
  <meta name="msapplication-TileImage" content="/sites/all/themes/uubasetheme/images/favicons/mstile-144x144.png?v=M442yj5vKG">
  <meta name="msapplication-config" content="/sites/all/themes/uubasetheme/images/favicons/browserconfig.xml?v=M442yj5vKG">
  <meta name="theme-color" content="#ffcd00">

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ewasb_s3B0dLZVQ0Eky58D74RZIs6Q6wmWvjo_-AbV0___-nKhVBZiCZzLKwlOBV1mEXcJ3u3F01lJH03b0XFImI__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Agvg5T1FYSOFlQ5DDV3pof42ldMRFjAEFaFytRBnk9U__qXky0molbjC-IK3eiVAa3JP5QkvbQiTI43rKtqqYgbw__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__UvQUk1sLDT1Bh5b23Eo8IQPu2I1nQPW5ifIit8Isdho__RKMk9YwS_gJeVyNibI2NYf9UUi7rJz9I2il6NeytbpU__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ib344nCDpDef_l6DEIyjYaMzHhD1UWVCi8G9LFFI3SY__64_Cj-_5qD12CzW_BiL-GO903eXHwwcD3gp3qa9A0Aw__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__YX8dbdhNTY7SapRUTwg7OLW4U530c_SgB6xpheTrAXI__pRTqJktOIGUdr7n2gRVNiXeDTr1WNsR7NhOTvu2RqME__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__zky66H0eHiwZn3-EYENYwwyV_JGxe8YaVoJ39dTJTb8__PIp83mmraUThsn6Ki3RgykcGdM92Yyiza9zHRbvZl6w__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__pNwoSaQV8E59MONbm9dZpzIBoN5jmZkMogwz_XqS6ts__VBiBT_qq_eHMMO2Q1rXK1u-hHff31XLUkmi9dgjuPeY__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HQkP5-wenMN56YBZZHjU4FwGPdf0SJ20c0gyHERZB7Y__hVfZ0TBDxWJaZjF69_qAMo-ZdBIqGVGlqqfbnOzZKsA__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"corporate","theme_token":"Lp94jDEvYdl02FMf5PvgW9xiEkXLzr-9fRgwHY_CIG8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/office_hours\/office_hours.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.core.min.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.standalone.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/uu_search\/css\/uu_search.css":1,"sites\/all\/themes\/corporate\/css\/corporate.css":1,"sites\/all\/themes\/uubasetheme\/dist\/css\/yellow.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/1.2.1\/jquery-migrate.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/lodash.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.addListener.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/enquire.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/transit.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/polyfills\/placeholder.js":1,"public:\/\/languages\/nl_dChdfLt2-xzBGtCGPGp24Yp7jL_A5YJEtZu-SozEv8k.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/footable.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/ckeditor_footables.js":1,"sites\/all\/modules\/custom\/uu_search\/js\/uu_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/carrousel.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/hamburger.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/slick.js":1,"sites\/all\/themes\/uubasetheme\/js\/ckeditor.styles.js":1,"sites\/all\/themes\/uubasetheme\/js\/equalColumns.js":1,"sites\/all\/themes\/uubasetheme\/js\/uubasetheme.js":1,"sites\/all\/themes\/corporate\/js\/assets\/newsagendaheightfix.asset.js":1,"sites\/all\/themes\/corporate\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/corporate\/js\/assets\/megamenu.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/carrousel.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/hide-pager-elements.asset.js":1,"sites\/all\/themes\/corporate\/js\/corporate.js":1}},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"fieldset":"full","div":"full"}});
//--><!]]>
</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-51088 node-type-news section-landing i18n-nl columns-middle page-with-visible-sidebar" ><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLP5L3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLP5L3');</script>
<!-- End Google Tag Manager -->
  <div role="navigation" aria-label="Skip link" class="skip">
    <a href="#main-content" class="element-invisible element-focusable skip__link">Overslaan en naar de inhoud gaan</a>
  </div>
    <div class="omni-wrapper">
  <section id="header" role="banner" aria-label="Site header">
    
    <header>
      <div id="hamburger"><button><span>hamburger</span></button></div>
              <div class="logo">
          <a href="/" title="Home" rel="home" id="logo">
            <img src="/sites/all/themes/uubasetheme/images/logo-nl.svg" alt="Home"/>
          </a>
        </div>
      
      
      
            <div id="finalist-blocks-finalist-search-form" class="block">

    
  <div class="content">
    <form action="/zoeken" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-keyword-wrapper" class="views-exposed-widget views-widget-filter-search_api_multi_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keyword">
 <input placeholder="Zoeken in uu.nl" title="Zoeken in uu.nl" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
          <div id="edit-search-scope-wrapper" class="views-exposed-widget views-widget-search_scope">
                        <div class="views-widget">
          <div class="uu_search_scope_panel"><div class="form-item form-type-radios form-item-search-scope">
 <fieldset class="form-radios form-wrapper fieldset-no-border" id="edit-search-scope"><legend><span class="fieldset-legend element-invisible">Search scope</span></legend><div class="fieldset-wrapper"><div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-0" name="search_scope" value="0" checked="checked" class="form-radio" />  <label class="option" for="edit-search-scope-0">Onderwerp </label>

</div>
<div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-1" name="search_scope" value="1" class="form-radio" />  <label class="option" for="edit-search-scope-1">Medewerker </label>

</div>
</div></fieldset>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button name="op" id="edit-submit-search" value="Zoeken" type="submit" class="button">Zoeken</button>    </div>
      </div>
</div>
</div></form>  </div>
</div>
<div id="finalist-blocks-finalist-language-switch" class="block">

    
  <div class="content">
    <div class="item-list"><ul><li class="first last"><a href="/en/news/the-group-is-a-crucial-factor-in-moral-actions" data-lang="en">English</a></li>
</ul></div>  </div>
</div>

  
    </header>
  </section>

      <div id="title" role="contentinfo" aria-label="Title">
      <h1><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h1>
    </div>
  
      <section id="navigation" role="navigation" aria-label="Navigation">
      <nav>
              <div id="finalist-blocks-finalist-megamenu" class="block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-og-3151 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="home"><a href="/organisatie/nieuws-en-agenda">Home</a></li>
<li class="first leaf menu-mlid-4131"><a href="http://pers.uu.nl">Persberichten</a></li>
<li class="leaf menu-mlid-4181"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsMail voor Pers</a></li>
<li class="expanded menu-mlid-4133"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf menu-mlid-8559"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf menu-mlid-8547"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf menu-mlid-8549"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf menu-mlid-8563"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf menu-mlid-8553"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf menu-mlid-8555"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf menu-mlid-8557"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf menu-mlid-15211"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="expanded menu-mlid-4135"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf menu-mlid-4605"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf menu-mlid-8527"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf menu-mlid-8531"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf menu-mlid-4603"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf menu-mlid-4599"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf menu-mlid-4601"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf menu-mlid-8537"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf menu-mlid-8541"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf menu-mlid-14999"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf menu-mlid-8543"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf menu-mlid-4137"><a href="/organisatie/nieuws-en-agenda/contact">Contact</a></li>
<li class="last leaf menu-mlid-4179"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul></div>
  </div>
</div>
<div id="easy-breadcrumb-easy-breadcrumb" class="block">

    
  <div class="content">
    <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">UU.nl</a><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Nieuws</span><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-title">Groep van grootste belang bij moreel handelen</span></div>  </div>
</div>

        </nav>
    </section>
  
  
<div class="page-header page-header--yellow-title" role="banner" aria-label="Banner">
  <div class="page-header-inner">
    <div class="image"><picture  title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1600x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=BOBMLJJ9&amp;timestamp=1439300765 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1200x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=qBbMYlEw&amp;timestamp=1439300765 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=wzVsGta8&amp;timestamp=1439300765 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=bwjertRc&amp;timestamp=1439300765 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/banner/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=EDflxnK7&amp;timestamp=1439300765" alt="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" />
</picture></div><h1>Nieuws</h1>
  </div>
</div>

  <div class="wrapper">
    <div class="wrapper-inner">
      
              <aside class="column sidebar first">
                <div id="finalist-blocks-finalist-nodes-filler" class="block">

    
  <div class="content">
       </div>
</div>

          </aside>
      
      
      <section class="content column" role="main" aria-label="Main content">
        
                <a id="main-content"></a>
                                                      <div id="system-main" class="block">

    
  <div class="content">
    <div  class="ds-1col news view-mode-full clearfix">

  
  <div class="date"><span class="date-display-single">7 juli 2017</span></div><h2 class="chapeau">Nieuw boek Universiteitshoogleraar Naomi Ellemers</h2><h1>Groep van grootste belang bij moreel handelen</h1><div class="blocks">  <div class="content-block content-block-text">
    <div class="content-block-inner"><div class="text"><p><strong>Valsspelende sporters die verboden stimulerende middelen gebruiken. Frauderende bankmedewerkers die miljarden in rook op laten gaan. Immoreel gedrag komt overal voor. Zulk gedrag wordt vaak toegeschreven aan ontbrekend normbesef bij de personen in kwestie. “Maar meestal past die persoon zich gewoon aan bij de normen en waarden binnen een groep. Dat groepsproces blijft vaak onderbelicht.” Aldus Universiteitshoogleraar en sociaal psycholoog <a href="https://www.uu.nl/staff/NEllemers/0" target="_blank">Naomi Ellemers</a> van de Universiteit Utrecht. Jarenlang onderzocht zij het moreel gedrag van groepen. Dit onderzoek is bijeengebracht in het zojuist verschenen boek <a href="https://www.routledge.com/Morality-and-the-Regulation-of-Social-Behavior-Groups-as-Moral-Anchors/Ellemers/p/book/9781138958180" target="_blank"><em>Morality and Regulation of Social Behavior: Groups as Moral Anchors</em></a>.</strong></p>
</div></div>  </div>
  <div class="content-block content-block-2-column-text-image-standing right">
    <div class="content-block-inner"><div class="image-wrapper"><div class="image"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x577/public/images/ellemers_naomi_boek.png?itok=4VR9GZwc&amp;timestamp=1497948927 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x577/public/images/ellemers_naomi_boek.png?itok=4VR9GZwc&amp;timestamp=1497948927 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x1200/public/images/ellemers_naomi_boek.png?itok=gdNPyPDm&amp;timestamp=1497948927 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x720/public/images/ellemers_naomi_boek.png?itok=5qgeuIGn&amp;timestamp=1497948927 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/image_385x577/public/images/ellemers_naomi_boek.png?itok=4VR9GZwc&amp;timestamp=1497948927" alt="" title="" />
</picture></div><div class="caption">Boek Naomi Ellemers</div></div><div class="text"><p>Een brave huisvader die tot ieders verbijstering vernielingen aanricht aan een eeuwenoud monument. En een opstandige puber die vervolgens uit vrije wil geld inzamelt voor de herstelwerkzaamheden aan dat monument. Het klinkt ietwat onwaarschijnlijk als er enkel naar het individu wordt gekeken. Maar wie weet tot welke groep de vader en tot welke groep de puber behoort, begrijpt het gedrag van deze twee individuen al veel beter. De vader is een van de Feyenoordfans die in 2015 de Romeinse Barcaccia fontein vernielden. De puber maakt deel uit van een gymnasiumklas die voor hun trip naar Rome het geld inzamelde.</p>
<h2>Groepsmoraal leidend</h2>
<p>Bovenstaand voorbeeld is slechts een van de vele voorbeelden die Ellemers in haar boek aanhaalt om het belang van de groepsmoraal te duiden. “Moreel gedrag wordt nog teveel als individueel probleem bekeken. Uit mijn onderzoeken komt juist naar voren dat de moraal binnen een groep vaak leidend is voor het gedrag van een individu.”</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-quote-text left">
    <div class="content-block-inner"><div class="quote">Buitensluiten van degene die onacceptabel gedrag heeft vertoond is zeer onverstandig</div><div class="text"><h2>Op de werkvloer</h2>
<p>Het boek van Ellemers is niet alleen verplichte kost voor (sociaal) psychologen: moreel gedrag binnen een groep is voor velen relevant. “Voor de leidinggevende bijvoorbeeld die een groep werknemers aanstuurt. In het boek vertel ik over mijn onderzoek naar groepsgedrag binnen organisaties, bijvoorbeeld <a href="https://www.uu.nl/nieuws/voorkom-fraude-bij-banken-beperk-de-rotte-appel-benadering" target="_blank">binnen financiële instanties</a>. Uit onderzoek op de werkvloer blijkt keer op keer dat de bedrijfscultuur en het ethische klimaat in het team bepalen welke zakelijke beslissingen werknemers al of niet moreel acceptabel vinden.”</p>
<h2>Bijsturen van immoreel gedrag</h2>
<p>Ellemers geeft in haar boek ook aan of en hoe dit soort probleemgedrag bijgestuurd kan worden. “Vaak hameren we op het immorele karakter van het gedrag, zonder oog voor de situatie, waarmee we dus ook de persoon die dit gedrag vertoont veroordelen en afwijzen. Dat werkt meestal averechts. In onze laboratoriumstudies zien we dat dit vooral stress oplevert, waardoor de persoon in kwestie geneigd is het probleem te ontkennen of te bagatelliseren. Dat helpt niet om het gedrag te verbeteren. Buitensluiten van degene die onacceptabel gedrag heeft vertoond is zelfs zeer onverstandig: wie eenmaal is verstoten uit de groep heeft niets meer te verliezen en hoeft zich niets meer aan te trekken van het oordeel van anderen. Daarmee vervalt ook de mogelijkheid van de groep om het gedrag bij te sturen. Want ook om positief gedrag te stimuleren en te belonen is de rol van de groep van het grootste belang.”</p>
<p><em><a href="https://www.bol.com/nl/p/morality-and-the-regulation-of-social-behavior/9200000048024699/?suggestionType=browse" target="_blank">Morality and Regulation of Social Behavior: Groups as Moral Anchors</a> is verschenen in de serie European Monographs, en is gepresenteerd tijdens de <a href="http://www.easpgranada2017.com/" target="_blank">driedaagse conferentie</a> van de European Association of Social Psychology in Granada.</em></p>
<p><strong>Meer informatie</strong><br />
Persvoorlichting faculteit Sociale Wetenschappen, 030-253 4027, <a href="mailto:r.a.b.vanveen@uu.nl">r.a.b.vanveen@uu.nl</a><br />
B.g.g. Persvoorlichting Universiteit Utrecht, 030-253 3550, <a href="mailto:news@uu.nl">news@uu.nl</a></p>
</div></div>  </div>
</div><div class="node-social-media-links"><div class="label-above">Delen</div><div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen&amp;text=Groep%20van%20grootste%20belang%20bij%20moreel%20handelen" title="Deel dit op Twitter" class="service-links-twitter" rel="nofollow">Twitter</a></li>
<li><a href="https://plus.google.com/share?url=https%3A//www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen" title="Deel dit op Google+" class="service-links-google-plus" rel="nofollow">Google+</a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen&amp;title=Groep%20van%20grootste%20belang%20bij%20moreel%20handelen&amp;summary=&amp;source=Universiteit%20Utrecht" title="Publiceer dit bericht op LinkedIn" class="service-links-linkedin" rel="nofollow">LinkedIn</a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.uu.nl/nieuws/groep-van-grootste-belang-bij-moreel-handelen&amp;t=Groep%20van%20grootste%20belang%20bij%20moreel%20handelen" title="Deel op Facebook" class="service-links-facebook" rel="nofollow">Facebook</a></li>
</ul></div></div></div></div>

  </div>
</div>
<div id="finalist-blocks-back-button" class="block">

    
  <div class="content">
    <a href="http://bit.ly/2tPxUP2" class="back-btn">Terug</a>  </div>
</div>

        </section>
    </div>
  </div>

    
      <footer class="footer">
      <div class="footer__inner">
              <div id="menu-menu-footer-menu" class="block">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/onderwijs">Onderwijs</a><ul class="menu"><li class="first leaf"><a href="http://www.uu.nl/bachelors/opleidingen" title="Overzicht van alle bacheloropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters/masterprogrammas" title="Overzicht van alle masteropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Masterprogramma&#039;s</a></li>
<li class="leaf"><a href="/en/education/exchange-and-visiting-students">Exchange &amp; visiting students</a></li>
<li class="leaf"><a href="/onderwijs/promoveren-aan-de-uu">Promoveren</a></li>
<li class="leaf"><a href="/onderwijs/onderwijsaanbod/onderwijs-voor-professionals">Opleidingen voor professionals</a></li>
<li class="last leaf"><a href="http://students.uu.nl/" target="_blank">Studentensite</a></li>
</ul></li>
<li class="expanded"><a href="/onderzoek">Onderzoek</a><ul class="menu"><li class="first leaf"><a href="/onderzoek/profiel/strategische-themas">Vier strategische thema’s</a></li>
<li class="leaf"><a href="/onderzoek/profiel/focusgebieden">Twaalf focusgebieden</a></li>
<li class="leaf"><a href="http://www.uu.nl/onderzoek/onderzoeksgebieden">Overzicht alle onderzoeksgebieden</a></li>
<li class="leaf"><a href="/onderzoek/prijzen-en-onderscheidingen">Prijzen en onderscheidingen</a></li>
<li class="last leaf"><a href="/samenwerken">Samenwerken</a></li>
</ul></li>
<li class="last expanded"><a href="/organisatie">Over de UU</a><ul class="menu"><li class="first leaf"><a href="/organisatie/werken-bij-de-universiteit-utrecht/vacatures">Vacatures</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda">Nieuws &amp; agenda</a></li>
<li class="leaf"><a href="/universiteitsbibliotheek">Universiteitsbibliotheek</a></li>
<li class="leaf"><a href="/organisatie/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/intranet-universiteit-utrecht" title="Intranet voor medewerkers van de Universiteit Utrecht">Intranet</a></li>
<li class="leaf"><a href="http://www.utrechtuniversitystore.nl" target="_blank">Utrecht University Store</a></li>
<li class="leaf"><a href="http://www.uu.nl/medewerkers/" target="_blank">Zoek een medewerker</a></li>
<li class="leaf"><a href="/organisatie/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/contact/disclaimer">Disclaimer</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="finalist-social-finalist-social-media-block" class="block">

    
  <div class="content">
    <div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/UtrechtUniversity" target="_blank" class="fa fa-facebook">Facebook</a></li>
<li><a href="https://twitter.com/UniUtrecht" target="_blank" class="fa fa-twitter">Twitter</a></li>
<li><a href="http://www.youtube.com/user/UniversiteitUtrecht" target="_blank" class="fa fa-youtube">Youtube</a></li>
<li><a href="https://www.linkedin.com/edu/school?id=15450" target="_blank" class="fa fa-linkedin">LinkedIn</a></li>
<li><a href="http://www.pinterest.com/uniutrecht/" target="_blank" class="fa fa-pinterest">Pinterest</a></li>
<li class="last"><a href="http://instagram.com/utrechtuniversity" target="_blank" class="fa fa-instagram">Instagram</a></li>
</ul></div>  </div>
</div>

        </div>
    </footer>
  
  <footer class="subfooter">
    <div class="subfooter__inner">
              <div class="footer_logo">
          <img src="/sites/all/themes/uubasetheme/images/logo_footer-nl.svg" alt="University Utrecht"/>
        </div>
                </div>
  </footer>

</div>

  <section id="hamburger_menu" role="navigation" aria-label="Hamburger menu">
          <div id="finalist-blocks-finalist-og-single-menu-block" class="block">

    <h2><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf home"><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></li>
<li class="leaf"><a href="http://pers.uu.nl">Persberichten</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsMail voor Pers</a></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul>  </div>
</div>
<div id="menu-menu-hamburger-menu" class="block">

    <h2>Hoofdmenu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">UU home</a></li>
<li class="leaf"><a href="/onderwijs">Onderwijs</a></li>
<li class="leaf"><a href="/onderzoek">Onderzoek</a></li>
<li class="leaf"><a href="/organisatie">Organisatie</a></li>
<li class="leaf"><a href="http://www.uu.nl/bachelors">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters">Masterprogramma&#039;s</a></li>
<li class="last leaf"><a href="http://students.uu.nl/">Studenten</a></li>
</ul>  </div>
</div>

    </section>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js" async="async"></script>
</body>
</html>
