<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 " lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang='nl' data-staticurl="/sites/all/themes/uubasetheme"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="description" content="Hoe je mobieltje de wetenschap kan helpen? Dat vertelt neurobioloog Martien Kas. Met zijn team ontwikkelde hij BeHapp, een app die sociaal gedrag meet." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.uu.nl/nieuws/dont-worry-behapp" />
<link rel="shortlink" href="https://www.uu.nl/node/50159" />
<meta property="og:site_name" content="Universiteit Utrecht" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uu.nl/nieuws/dont-worry-behapp" />
<meta property="og:title" content="Don&#039;t worry, BeHapp" />
<meta property="og:updated_time" content="2017-05-24T14:29:34+02:00" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/header/header-applied-data-science-02.jpg" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/uulogo.png" />
<meta property="article:published_time" content="2017-05-04T11:51:01+02:00" />
<meta property="article:modified_time" content="2017-05-24T14:29:34+02:00" />
  <title>Don't worry, BeHapp - Universiteit Utrecht</title>

  <!-- Responsive favicons -->
  <link rel="shortcut icon" href="/sites/all/themes/uubasetheme/images/favicons/favicon.ico?v=M442yj5vKG"/>
  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-57x57.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-60x60.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-72x72.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-76x76.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-114x114.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-120x120.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-144x144.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-152x152.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-180x180.png?v=M442yj5vKG">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-32x32.png?v=M442yj5vKG" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/android-chrome-192x192.png?v=M442yj5vKG" sizes="192x192">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-96x96.png?v=M442yj5vKG" sizes="96x96">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-16x16.png?v=M442yj5vKG" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/uubasetheme/images/favicons/manifest.json?v=M442yj5vKG">
  <link rel="mask-icon" href="/sites/all/themes/uubasetheme/images/favicons/safari-pinned-tab.svg?v=M442yj5vKG" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffc40d">
  <meta name="msapplication-TileImage" content="/sites/all/themes/uubasetheme/images/favicons/mstile-144x144.png?v=M442yj5vKG">
  <meta name="msapplication-config" content="/sites/all/themes/uubasetheme/images/favicons/browserconfig.xml?v=M442yj5vKG">
  <meta name="theme-color" content="#ffcd00">

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ewasb_s3B0dLZVQ0Eky58D74RZIs6Q6wmWvjo_-AbV0___-nKhVBZiCZzLKwlOBV1mEXcJ3u3F01lJH03b0XFImI__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Agvg5T1FYSOFlQ5DDV3pof42ldMRFjAEFaFytRBnk9U__qXky0molbjC-IK3eiVAa3JP5QkvbQiTI43rKtqqYgbw__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__UvQUk1sLDT1Bh5b23Eo8IQPu2I1nQPW5ifIit8Isdho__uXrgkg1-ICzizhih2Re-_dNzm78Iqq_18rmHPs8im7w__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ib344nCDpDef_l6DEIyjYaMzHhD1UWVCi8G9LFFI3SY__IzfEhCVsnBzZYAG-OG883bZPTaQ4AHKxrCuaXyQF7j4__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__dU859nniAHOO3ZZ49DZUXr5Frl9T3QSa81hYdDf9Uas__JILlNGib1Hz87izGwrCoeUVWHEurARtSrto0pJK-26Q__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__zky66H0eHiwZn3-EYENYwwyV_JGxe8YaVoJ39dTJTb8__PIp83mmraUThsn6Ki3RgykcGdM92Yyiza9zHRbvZl6w__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__pNwoSaQV8E59MONbm9dZpzIBoN5jmZkMogwz_XqS6ts__VBiBT_qq_eHMMO2Q1rXK1u-hHff31XLUkmi9dgjuPeY__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3jpFFT2v_7a491vouYQE2m-JiFKVdgCcQhT7PLG37cY__UtphAxXFct9f4Ldhn-ryO7htT3Z9hce8_Ecux8xsBeQ__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"corporate","theme_token":"mZ1DuRBwqTmN3n-B95kDEOPWtVFoJV8wZieOpsr9tIs","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/office_hours\/office_hours.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.core.min.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.standalone.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/uu_search\/css\/uu_search.css":1,"sites\/all\/themes\/corporate\/css\/corporate.css":1,"sites\/all\/themes\/uubasetheme\/dist\/css\/yellow.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/lodash.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.addListener.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/enquire.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/transit.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/polyfills\/placeholder.js":1,"public:\/\/languages\/nl_nGD35Kzg1raJwszVteL0V91Zc6cihKvHWaZNSahVtBE.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/footable.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/ckeditor_footables.js":1,"sites\/all\/modules\/custom\/uu_search\/js\/uu_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/carrousel.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/hamburger.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/slick.js":1,"sites\/all\/themes\/uubasetheme\/js\/ckeditor.styles.js":1,"sites\/all\/themes\/uubasetheme\/js\/equalColumns.js":1,"sites\/all\/themes\/uubasetheme\/js\/uubasetheme.js":1,"sites\/all\/themes\/corporate\/js\/assets\/newsagendaheightfix.asset.js":1,"sites\/all\/themes\/corporate\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/corporate\/js\/assets\/megamenu.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/carrousel.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/hide-pager-elements.asset.js":1,"sites\/all\/themes\/corporate\/js\/corporate.js":1}},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"fieldset":"full","div":"full"}});
//--><!]]>
</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-50159 node-type-news section-landing i18n-nl columns-middle" ><div aria-hidden="true"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLP5L3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLP5L3');</script>
<!-- End Google Tag Manager --></div>
  <div role="navigation" aria-label="Skip link" class="skip">
    <a href="#main-content" class="element-invisible element-focusable skip__link">Overslaan en naar de inhoud gaan</a>
  </div>
    <div class="omni-wrapper">
  <section id="header" role="banner" aria-label="Site header">
    
    <header>
      <div id="hamburger"><button><span>hamburger</span></button></div>
              <div class="logo">
          <a href="/" title="Home"
             rel="home" id="logo">
            <img src="/sites/all/themes/uubasetheme/images/logo-nl.svg" alt="Home"/>
          </a>
        </div>
      
      
      
            <div id="finalist-blocks-finalist-search-form" class="block">

    
  <div class="content">
    <form action="/zoeken" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-keyword-wrapper" class="views-exposed-widget views-widget-filter-search_api_multi_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keyword">
 <input placeholder="Zoeken in uu.nl" title="Zoeken in uu.nl" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
          <div id="edit-search-scope-wrapper" class="views-exposed-widget views-widget-search_scope">
                        <div class="views-widget">
          <div class="uu_search_scope_panel"><fieldset class="form-radios form-wrapper fieldset-no-border" id="edit-search-scope"><div class="fieldset-wrapper"><div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-0" name="search_scope" value="0" checked="checked" class="form-radio" />  <label class="option" for="edit-search-scope-0">Onderwerp </label>

</div>
<div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-1" name="search_scope" value="1" class="form-radio" />  <label class="option" for="edit-search-scope-1">Medewerker </label>

</div>
</div></fieldset>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button name="op" id="edit-submit-search" value="Zoeken" type="submit" class="button">Zoeken</button>    </div>
      </div>
</div>
</div></form>  </div>
</div>
<div id="finalist-blocks-finalist-language-switch" class="block">

    
  <div class="content">
    <div class="item-list"><ul><li class="first last"><a href="/en/news/dont-worry-behapp" data-lang="en">English</a></li>
</ul></div>  </div>
</div>

  
    </header>
  </section>

      <div id="title" role="contentinfo" aria-label="Title">
      <h1><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h1>
    </div>
  
      <section id="navigation" role="navigation" aria-label="Navigation">
      <nav>
              <div id="finalist-blocks-finalist-megamenu" class="block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-og-3151 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="home"><a href="/organisatie/nieuws-en-agenda">Home</a></li>
<li class="first leaf menu-mlid-4131"><a href="http://pers.uu.nl">Persberichten</a></li>
<li class="expanded menu-mlid-4133"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf menu-mlid-8559"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf menu-mlid-8547"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf menu-mlid-8549"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf menu-mlid-8563"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf menu-mlid-8553"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf menu-mlid-8555"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf menu-mlid-8557"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf menu-mlid-15211"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="leaf menu-mlid-4181"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsMail</a></li>
<li class="expanded menu-mlid-4135"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf menu-mlid-4605"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf menu-mlid-8527"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf menu-mlid-8531"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf menu-mlid-4603"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf menu-mlid-4599"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf menu-mlid-4601"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf menu-mlid-8537"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf menu-mlid-8541"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf menu-mlid-14999"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf menu-mlid-8543"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf menu-mlid-4137"><a href="/organisatie/nieuws-en-agenda/contact">Contact</a></li>
<li class="last leaf menu-mlid-4179"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul></div>
  </div>
</div>
<div id="easy-breadcrumb-easy-breadcrumb" class="block">

    
  <div class="content">
    <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">UU.nl</a><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Nieuws</span><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-title">Don&#039;t worry, BeHapp</span></div>  </div>
</div>

        </nav>
    </section>
  
  
<div class="page-header page-header--yellow-title" role="banner" aria-label="Banner">
  <div class="page-header-inner">
    <div class="image"><picture  title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1600x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=BOBMLJJ9&amp;timestamp=1439300765 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1200x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=qBbMYlEw&amp;timestamp=1439300765 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=wzVsGta8&amp;timestamp=1439300765 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=bwjertRc&amp;timestamp=1439300765 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/banner/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=EDflxnK7&amp;timestamp=1439300765" alt="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" />
</picture></div><h1>Nieuws</h1>
  </div>
</div>

  <div class="wrapper">
    <div class="wrapper-inner">
      
              <aside class="column sidebar first">
                <div id="views-news-and-agenda-menu-block" class="block">

    <h2>Zie ook</h2>
  
  <div class="content">
    <div class="list-news_and_agenda_menu view view-dom-id-34c0e585d602456c85dd453b09f9c6d5">
        
  
  
      <div class="view-content">
          <ul class="menu">          <li class="">  
          <a href="https://www.uu.nl/onderzoek/dynamics-of-youth" target="_blank">Dynamics of Youth</a>  </li>
          <li class="">  
          <a href="http://www.umcutrecht.nl/nl/Ziekenhuis/Afdelingen/Hersencentrum" target="_blank">UMC Utrecht Hersencentrum</a>  </li>
          <li class="">  
          <a href="https://youthonderzoek.nl/" target="_blank">YOUth-onderzoek</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="finalist-blocks-finalist-nodes-filler" class="block">

    
  <div class="content">
       </div>
</div>

          </aside>
      
      
      <section class="content column" role="main" aria-label="Main content">
        
                <a id="main-content"></a>
                                                      <div id="system-main" class="block">

    
  <div class="content">
    <div  class="ds-1col news view-mode-full clearfix">

  
  <div class="date"><span class="date-display-single">24 mei 2017</span></div><h2 class="chapeau">Hoe je mobieltje de wetenschap kan helpen</h2><h1>Don&#039;t worry, BeHapp</h1><div class="blocks">  <div class="content-block content-block-text">
    <div class="content-block-inner"><div class="text"><p class="intro">Een paar jaar geleden zat neurobioloog <a href="http://www.rug.nl/staff/m.j.h.kas/" target="_blank">Martien Kas</a> met kinder- en jeugdpsychiater <a href="http://www.umcutrecht.nl/nl/Ziekenhuis/Zorgverleners/Vorstman-JAS" target="_blank">Jacob Vorstman</a> te bomen over sociaal gedrag. Hoe kun je dat nu op een objectieve manier meten? Ze kwamen op het idee om de mobiele telefoon in te zetten. Met als ultiem doel: beter begrijpen hoe afwijkend gedrag ontstaat.</p>
<p class="dummy">'Wetenschappers gebruiken vaak vragenlijsten over gedrag die de patiënt zelf invult’, vertelt Kas. ‘Een hele subjectieve maat. Ik heb zelf veel ervaring met dierexperimenteel werk. Daar brengen we diergedrag nauwkeurig in kaart met trackingsystemen. Toen dachten Jacob en ik: kunnen we sociaal gedrag van mensen niet ook op zo’n objectieve manier gaan meten?’</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-text-image right">
    <div class="content-block-inner"><div class="image-wrapper"><div class="image"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/appen_en_bellen_385.jpg?itok=cJgqhVJV&amp;timestamp=1484218105 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/appen_en_bellen_385.jpg?itok=cJgqhVJV&amp;timestamp=1484218105 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x533/public/images/appen_en_bellen_385.jpg?itok=c5M7Aqk2&amp;timestamp=1484218105 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x320/public/images/appen_en_bellen_385.jpg?itok=nFFX4Wxb&amp;timestamp=1484218105 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/appen_en_bellen_385.jpg?itok=cJgqhVJV&amp;timestamp=1484218105" alt="appen en bellen" title="" />
</picture></div></div><div class="text"><p>Ze bedachten dat de mobiele telefoon een mooi medium zou kunnen zijn. ‘Die heeft iedereen altijd bij zich.’ Het was het startschot voor BeHapp, een app die puur kwantitatieve data verzamelt. Als eigenaar van het mobieltje hoef je niets te doen, benadrukt Kas. ‘Je installeert de app één keer, en daarna willen we dat je hem vergeet.’ De onderzoekers melden vooraf welke gegevens ze registreren. Als deelnemer geef je toestemming om deze op te slaan.</p>
<h2>Nu meten, later weten</h2>
<p>BeHapp meet ongemerkt uitgaande en inkomende communicatie: niet de inhoud van je berichten, maar wel hoelang of hoe vaak je bijvoorbeeld WhatsApp gebruikt. En hij houdt bij waar je bent. ‘GPS-tracking is op zich vrij simpel, maar wij geven er een sociale context aan. We kunnen zien of je in een dichtbevolkt gebied zit, en bluetoothsignalen en informatie over WiFi-accesspoints geven een indicatie van de sociale gebieden waar je rondloopt.’</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-text-image left">
    <div class="content-block-inner"><div class="image-wrapper"><div class="image"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/kinder_kennis_centrum_08_2015-198.jpg?itok=j5hRJC8e&amp;timestamp=1493889164 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/kinder_kennis_centrum_08_2015-198.jpg?itok=j5hRJC8e&amp;timestamp=1493889164 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x533/public/images/kinder_kennis_centrum_08_2015-198.jpg?itok=ek5cRWuN&amp;timestamp=1493889164 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x320/public/images/kinder_kennis_centrum_08_2015-198.jpg?itok=svyhwUBj&amp;timestamp=1493889164 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/kinder_kennis_centrum_08_2015-198.jpg?itok=j5hRJC8e&amp;timestamp=1493889164" alt="MRI-onderzoek bij YOUth" title="" />
</picture></div></div><div class="text"><p>Een grote meerwaarde van Dynamics of Youth voor dit project is de toegang tot het <a href="https://youthonderzoek.nl/" target="_blank">YOUth-onderzoek</a>, dat duizenden kinderen volgt in hun ontwikkeling. ‘YOUth is gestart met kinderen van 8, 9 en 10 jaar. Het plan is om de app in de studie op te nemen als deze kinderen terugkomen op 12-, 13- of 14-jarige leeftijd.’</p>
<p>BeHapp wordt al ingezet bij andere cohorten, zoals de <a href="http://www.umcutrecht.nl/nl/Ziekenhuis/Afdelingen/Hersencentrum/Meedoen-aan-wetenschappelijk-onderzoek/Psychose/Sociale-informatie-verwerking-en-functioneren-bij" target="_blank">SCIP-studie</a> en de <a href="http://bridge-onderzoek.nl/" target="_blank">BRIDGE-studie</a>: ‘De BRIDGE-studie gaat over kinderen van schizofrene en bipolaire ouders. Jonge adolescenten met een hoog risico om ziek te worden. De vraag is: kunnen we in een vroeger stadium al verschillen zien met een controlegroep, zoals het het YOUth-cohort?’ De hoop is dat die kennis helpt om problemen te voorspellen. ‘Mogelijk kunnen we straks in het jonge leven al zeggen: die persoon maakt kans om een gedragsstoornis te ontwikkelen.’</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-quote-text left">
    <div class="content-block-inner"><div class="quote">"Laten we 'even' een device maken voor objectieve maten."</div><div class="text"><h2>Bedrieglijk simpel</h2>
<p>BeHapp is nu een goed product, maar daar is wel het een en ander aan voorafgegaan. ‘Jacob en ik waren in het begin heel naïef: laten we even een <em>device</em> maken voor objectieve maten. Dan vergeet je compleet dat er heel veel privacygevoelige gegevens binnenkomen, die veilig opgeslagen moeten worden. En smartphonetechnologie innoveert zeer snel, dus hoe ga je ervoor zorgen dat jouw app blijft meedoen?’</p>
<p>Martien Kas werkt inmiddels in Groningen, maar de samenwerking met Jacob Vorstman in Utrecht bestaat nog steeds. Verder bestaat het team uit <a href="http://www.rug.nl/staff/r.r.jagesar/" target="_blank">Raj Jagesar</a>, die samen met een IT-bedrijf de app doorontwikkelt. En wiskundige <a href="http://www.rug.nl/staff/n.jongs/research" target="_blank">Niels Jongs</a> ontwikkelt algoritmes waarmee de onderzoekers bruikbare informatie uit de ruwe data kunnen halen.</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-text-image left">
    <div class="content-block-inner"><div class="image-wrapper"><div class="image"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/datawolk.jpg?itok=XrKEsT4F&amp;timestamp=1493889600 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/datawolk.jpg?itok=XrKEsT4F&amp;timestamp=1493889600 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x533/public/images/datawolk.jpg?itok=qV4rd_2W&amp;timestamp=1493889600 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x320/public/images/datawolk.jpg?itok=4Aw45g05&amp;timestamp=1493889600 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/image_385x257/public/images/datawolk.jpg?itok=XrKEsT4F&amp;timestamp=1493889600" alt="Data" title="" />
</picture></div></div><div class="text"><p>De technische en wetenschappelijke expertise binnen het team is hard nodig. Met het privacyvraagstuk zijn ze wel even zoet geweest, en niet voor niets: het is één van de eerste dingen waar (potentiële) deelnemers naar vragen. ‘Het lijkt simpel, maar ondertussen…  Hoe verzamel je informatie zonder dat je bekend maakt over wie het gaat?’</p>
<p>Zo willen de onderzoekers weten naar hoeveel verschillende telefoonnummers iemand belt. ‘We zorgen dat elk nummer een eigen, unieke encryptie krijgt. Dus we zien niet welk telefoonnummer het is, maar wel of je dezelfde persoon belt of niet. Ook GPS-data is identificeerbaar. Dus Niels heeft algoritmes ontwikkeld waarbij hij je bewegingspatroon uit de data kan halen zonder dat er een geolocatie aan vastzit.’<strong>  </strong></p>
<h2>De grondslag van gedrag</h2>
<p>Na het ophalen van de ruwe gegevens komt het spannende deel: hoe koppel je die aan afwijkend gedrag? Kas heeft een concreet doel voor ogen. ‘Ik ben bioloog, dus ik wil begrijpen wat de grondslag is van gedrag. Ik probeer via dierexperimenteel onderzoek te begrijpen hoe de biologie achter sociale interactie bij dieren werkt.’ Kinder- en jeugdpsychiater Jacob Vorstman wil de opgedane kennis toepassen op zijn vakgebied: wat kunnen de objectieve gedragsmetingen van BeHapp vertellen over hoe psychiatrische stoornissen zich ontwikkelen?</p>
</div></div>  </div>
  <div class="content-block content-block-2-column-quote-text left">
    <div class="content-block-inner"><div class="quote">Wat kan BeHapp ons vertellen over hoe afwijkend gedrag ontstaat?</div><div class="text"><p>Het team ontwikkelt nu algoritmes die toepasbaar zijn op GPS-trackingdata van mensen én op videotrackingdata van dieren. ‘Zo proberen we een brug te slaan tussen die twee, en meer te leren over de biologie van humaan gedrag,’ legt Kas uit. Mogelijk kunnen we het zo beter begrijpen als er iets misgaat. Welke rol spelen genen, hersenverbindingen of omgeving daarbij? Als we weten hoe afwijkend gedrag ontstaat kunnen we beter ingrijpen. Maar goed, dat is de horizon, en ik besef dat we daar nog lang niet zijn.’</p>
</div></div>  </div>
  <div class="content-block content-block-text">
    <div class="content-block-inner"><div class="text"><h2>Dynamics of Youth</h2>
<p>BeHapp is gestart binnen <a href="https://www.uu.nl/onderzoek/dynamics-of-youth">Dynamics of Youth</a>, een van de <a href="https://www.uu.nl/onderzoek/profiel/strategische-themas">vier strategische thema’s</a> van de Universiteit Utrecht. Dynamics of Youth verbindt excellent kinder- en jeugdonderzoek uit alle zeven faculteiten, en zoekt het antwoord op een cruciale vraag voor volgende generaties: hoe kunnen we onze kinderen helpen bij hun ontwikkeling tot gebalanceerde individuen, die zich succesvol kunnen handhaven in een snel veranderende omgeving?</p>
</div></div>  </div>
</div><div class="node-social-media-links"><div class="label-above">Delen</div><div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//www.uu.nl/nieuws/dont-worry-behapp&amp;text=Don%26%23039%3Bt%20worry%2C%20BeHapp" title="Deel dit op Twitter" class="service-links-twitter" rel="nofollow">Twitter</a></li>
<li><a href="https://plus.google.com/share?url=https%3A//www.uu.nl/nieuws/dont-worry-behapp" title="Deel dit op Google+" class="service-links-google-plus" rel="nofollow">Google+</a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.uu.nl/nieuws/dont-worry-behapp&amp;title=Don%26%23039%3Bt%20worry%2C%20BeHapp&amp;summary=&amp;source=Universiteit%20Utrecht" title="Publiceer dit bericht op LinkedIn" class="service-links-linkedin" rel="nofollow">LinkedIn</a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.uu.nl/nieuws/dont-worry-behapp&amp;t=Don%26%23039%3Bt%20worry%2C%20BeHapp" title="Deel op Facebook" class="service-links-facebook" rel="nofollow">Facebook</a></li>
</ul></div></div></div></div>

  </div>
</div>
<div id="finalist-blocks-back-button" class="block">

    
  <div class="content">
    <a href="/" class="back-btn">Terug</a>  </div>
</div>

        </section>
    </div>
  </div>

    
      <footer class="footer">
      <div class="footer__inner">
              <div id="menu-menu-footer-menu" class="block">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/onderwijs">Onderwijs</a><ul class="menu"><li class="first leaf"><a href="http://www.uu.nl/bachelors/opleidingen" title="Overzicht van alle bacheloropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters/masterprogrammas" title="Overzicht van alle masteropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Masterprogramma&#039;s</a></li>
<li class="leaf"><a href="/en/education/exchange-and-visiting-students">Exchange &amp; visiting students</a></li>
<li class="leaf"><a href="/onderwijs/promoveren-aan-de-uu">Promoveren</a></li>
<li class="leaf"><a href="/onderwijs/onderwijsaanbod/onderwijs-voor-professionals">Opleidingen voor professionals</a></li>
<li class="last leaf"><a href="http://students.uu.nl/" target="_blank">Studentensite</a></li>
</ul></li>
<li class="expanded"><a href="/onderzoek">Onderzoek</a><ul class="menu"><li class="first leaf"><a href="/onderzoek/profiel/strategische-themas">Vier strategische thema’s</a></li>
<li class="leaf"><a href="/onderzoek/profiel/focusgebieden">Twaalf focusgebieden</a></li>
<li class="leaf"><a href="http://www.uu.nl/onderzoek/onderzoeksgebieden">Overzicht alle onderzoeksgebieden</a></li>
<li class="leaf"><a href="/onderzoek/prijzen-en-onderscheidingen">Prijzen en onderscheidingen</a></li>
<li class="last leaf"><a href="/samenwerken">Samenwerken</a></li>
</ul></li>
<li class="last expanded"><a href="/organisatie">Over de UU</a><ul class="menu"><li class="first leaf"><a href="/organisatie/werken-bij-de-universiteit-utrecht/vacatures">Vacatures</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda">Nieuws &amp; agenda</a></li>
<li class="leaf"><a href="/universiteitsbibliotheek">Universiteitsbibliotheek</a></li>
<li class="leaf"><a href="/organisatie/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/intranet-universiteit-utrecht" title="Intranet voor medewerkers van de Universiteit Utrecht">Intranet</a></li>
<li class="leaf"><a href="http://www.utrechtuniversitystore.nl" target="_blank">Utrecht University Store</a></li>
<li class="leaf"><a href="http://www.uu.nl/medewerkers/" target="_blank">Zoek een medewerker</a></li>
<li class="leaf"><a href="/organisatie/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/contact/disclaimer">Disclaimer</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="finalist-social-finalist-social-media-block" class="block">

    
  <div class="content">
    <div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/UtrechtUniversity" target="_blank" class="fa fa-facebook">Facebook</a></li>
<li><a href="https://twitter.com/UniUtrecht" target="_blank" class="fa fa-twitter">Twitter</a></li>
<li><a href="http://www.youtube.com/user/UniversiteitUtrecht" target="_blank" class="fa fa-youtube">Youtube</a></li>
<li><a href="https://www.linkedin.com/edu/school?id=15450" target="_blank" class="fa fa-linkedin">LinkedIn</a></li>
<li><a href="http://www.pinterest.com/uniutrecht/" target="_blank" class="fa fa-pinterest">Pinterest</a></li>
<li class="last"><a href="http://instagram.com/utrechtuniversity" target="_blank" class="fa fa-instagram">Instagram</a></li>
</ul></div>  </div>
</div>

        </div>
    </footer>
  
  <footer class="subfooter">
    <div class="subfooter__inner">
              <div class="footer_logo">
          <img src="/sites/all/themes/uubasetheme/images/logo_footer-nl.svg" alt="University Utrecht"/>
        </div>
                </div>
  </footer>

</div>

  <section id="hamburger_menu" role="navigation" aria-label="Hamburger menu">
          <div id="finalist-blocks-finalist-og-single-menu-block" class="block">

    <h2><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf home"><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></li>
<li class="leaf"><a href="http://pers.uu.nl">Persberichten</a></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsMail</a></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul>  </div>
</div>
<div id="menu-menu-hamburger-menu" class="block">

    <h2>Hoofdmenu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">UU home</a></li>
<li class="leaf"><a href="/onderwijs">Onderwijs</a></li>
<li class="leaf"><a href="/onderzoek">Onderzoek</a></li>
<li class="leaf"><a href="/organisatie">Organisatie</a></li>
<li class="leaf"><a href="http://www.uu.nl/bachelors">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters">Masterprogramma&#039;s</a></li>
<li class="last leaf"><a href="http://students.uu.nl/">Studenten</a></li>
</ul>  </div>
</div>

    </section>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js" async="async"></script>
</body>
</html>
