<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 " lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang='nl' data-staticurl="/sites/all/themes/uubasetheme"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="description" content="Je darmen bepalen voor een groot deel hoe het met je gaat. Welke rol spelen bacteriën daarbij? En wat is de invloed van je spijsvertering op je emoties?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.uu.nl/agenda/science-cafe-over-poep" />
<link rel="shortlink" href="https://www.uu.nl/node/56029" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Universiteit Utrecht" />
<meta property="og:title" content="Science Café over poep" />
<meta property="og:url" content="https://www.uu.nl/agenda/science-cafe-over-poep" />
<meta property="og:description" content="Je darmen bepalen voor een groot deel hoe het met je gaat. Welke rol spelen bacteriën daarbij? En wat is de invloed van je spijsvertering op je emoties?" />
<meta property="og:updated_time" content="2018-01-25T12:36:09+01:00" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/5scu_1.jpg" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/uulogo.png" />
<meta name="twitter:image" content="https://www.uu.nl/sites/default/files/5scu_1.jpg" />
<meta property="article:published_time" content="2018-01-09T15:16:58+01:00" />
<meta property="article:modified_time" content="2018-01-25T12:36:09+01:00" />
  <title>Science Café over poep - Universiteit Utrecht</title>

  <!-- Responsive favicons -->
  <link rel="shortcut icon" href="/sites/all/themes/uubasetheme/images/favicons/favicon.ico?v=M442yj5vKG"/>
  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-57x57.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-60x60.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-72x72.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-76x76.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-114x114.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-120x120.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-144x144.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-152x152.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-180x180.png?v=M442yj5vKG">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-32x32.png?v=M442yj5vKG" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/android-chrome-192x192.png?v=M442yj5vKG" sizes="192x192">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-96x96.png?v=M442yj5vKG" sizes="96x96">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-16x16.png?v=M442yj5vKG" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/uubasetheme/images/favicons/manifest.json?v=M442yj5vKG">
  <link rel="mask-icon" href="/sites/all/themes/uubasetheme/images/favicons/safari-pinned-tab.svg?v=M442yj5vKG" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffc40d">
  <meta name="msapplication-TileImage" content="/sites/all/themes/uubasetheme/images/favicons/mstile-144x144.png?v=M442yj5vKG">
  <meta name="msapplication-config" content="/sites/all/themes/uubasetheme/images/favicons/browserconfig.xml?v=M442yj5vKG">
  <meta name="theme-color" content="#ffcd00">

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ewasb_s3B0dLZVQ0Eky58D74RZIs6Q6wmWvjo_-AbV0___-nKhVBZiCZzLKwlOBV1mEXcJ3u3F01lJH03b0XFImI__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Agvg5T1FYSOFlQ5DDV3pof42ldMRFjAEFaFytRBnk9U__qXky0molbjC-IK3eiVAa3JP5QkvbQiTI43rKtqqYgbw__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__UvQUk1sLDT1Bh5b23Eo8IQPu2I1nQPW5ifIit8Isdho__QuBq3KF_8dfHxOQqjHugmdOL5DVB6yAgylUK3PB_alI__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ib344nCDpDef_l6DEIyjYaMzHhD1UWVCi8G9LFFI3SY__rm3huf0cPV3tMDRkCibf4KrsnaaXbgXKm5o9ZdL1KlM__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.css" media="all" />
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__YX8dbdhNTY7SapRUTwg7OLW4U530c_SgB6xpheTrAXI__UN6wWZkkTIjjSkj5TlqLLtK3O--6-0K7phOq98oxzgo__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__zky66H0eHiwZn3-EYENYwwyV_JGxe8YaVoJ39dTJTb8__PIp83mmraUThsn6Ki3RgykcGdM92Yyiza9zHRbvZl6w__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__pNwoSaQV8E59MONbm9dZpzIBoN5jmZkMogwz_XqS6ts__VBiBT_qq_eHMMO2Q1rXK1u-hHff31XLUkmi9dgjuPeY__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__-uoQ6ymQtJvnerf-QCuaHAojBEklVIF8SytaZHCex8E__YkydauFOB5tg2RpE5SXnb1Ifm8G_b3fiHmY6Ah40Qv8__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"corporate","theme_token":"L7Of9gxoWQF0MxXJZkKz6mHNLbe3SfKMwHlWmLNaR1g","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/office_hours\/office_hours.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.core.min.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.standalone.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/uu_search\/css\/uu_search.css":1,"sites\/all\/themes\/corporate\/css\/corporate.css":1,"sites\/all\/themes\/uubasetheme\/dist\/css\/yellow.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/1.2.1\/jquery-migrate.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/lodash.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.addListener.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/enquire.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/transit.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/polyfills\/placeholder.js":1,"public:\/\/languages\/nl_20yX2GqNkgnYbXDwawlMXYfLqR1q5cjT6mPEgM2SSSk.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/footable.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/ckeditor_footables.js":1,"sites\/all\/modules\/custom\/uu_search\/js\/uu_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/carrousel.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/hamburger.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/slick.js":1,"sites\/all\/themes\/uubasetheme\/js\/ckeditor.styles.js":1,"sites\/all\/themes\/uubasetheme\/js\/equalColumns.js":1,"sites\/all\/themes\/uubasetheme\/js\/uubasetheme.js":1,"sites\/all\/themes\/corporate\/js\/assets\/newsagendaheightfix.asset.js":1,"sites\/all\/themes\/corporate\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/corporate\/js\/assets\/megamenu.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/carrousel.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/hide-pager-elements.asset.js":1,"sites\/all\/themes\/corporate\/js\/corporate.js":1}},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full"}});
//--><!]]>
</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-56029 node-type-agenda section-landing i18n-nl columns-middle page-with-visible-sidebar" ><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLP5L3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLP5L3');</script>
<!-- End Google Tag Manager -->
  <div role="navigation" aria-label="Skip link" class="skip">
    <a href="#main-content" class="element-invisible element-focusable skip__link">Overslaan en naar de inhoud gaan</a>
  </div>
    <div class="omni-wrapper">
  <section id="header" role="banner" aria-label="Site header">
    
    <header>
      <div id="hamburger"><button><span>hamburger</span></button></div>
              <div class="logo">
          <a href="/" title="Home" rel="home" id="logo">
            <img src="/sites/all/themes/uubasetheme/images/logo-nl.svg" alt="Home"/>
          </a>
        </div>
      
      
      
            <div id="finalist-blocks-finalist-search-form" class="block">

    
  <div class="content">
    <form action="/zoeken" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-keyword-wrapper" class="views-exposed-widget views-widget-filter-search_api_multi_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keyword">
 <input placeholder="Zoeken in uu.nl" title="Zoeken in uu.nl" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
          <div id="edit-search-scope-wrapper" class="views-exposed-widget views-widget-search_scope">
                        <div class="views-widget">
          <div class="uu_search_scope_panel"><div class="form-item form-type-radios form-item-search-scope">
 <fieldset class="form-radios form-wrapper fieldset-no-border" id="edit-search-scope"><legend><span class="fieldset-legend element-invisible">Search scope</span></legend><div class="fieldset-wrapper"><div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-0" name="search_scope" value="0" checked="checked" class="form-radio" />  <label class="option" for="edit-search-scope-0">Onderwerp </label>

</div>
<div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-1" name="search_scope" value="1" class="form-radio" />  <label class="option" for="edit-search-scope-1">Medewerker </label>

</div>
</div></fieldset>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button name="op" id="edit-submit-search" value="Zoeken" type="submit" class="button">Zoeken</button>    </div>
      </div>
</div>
</div></form>  </div>
</div>
<div id="finalist-blocks-finalist-language-switch" class="block">

    
  <div class="content">
    <div class="item-list"><ul><li class="first last"><a href="/en" data-lang="en">English</a></li>
</ul></div>  </div>
</div>

  
    </header>
  </section>

      <div id="title" role="contentinfo" aria-label="Title">
      <h1><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h1>
    </div>
  
      <section id="navigation" role="navigation" aria-label="Navigation">
      <nav>
              <div id="finalist-blocks-finalist-megamenu" class="block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-og-3151 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="home"><a href="/organisatie/nieuws-en-agenda">Home</a></li>
<li class="first leaf menu-mlid-4181"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsUpdate voor Pers</a></li>
<li class="expanded menu-mlid-4133"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf menu-mlid-8559"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf menu-mlid-8547"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf menu-mlid-8549"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf menu-mlid-8563"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf menu-mlid-8553"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf menu-mlid-8555"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf menu-mlid-8557"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf menu-mlid-15211"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="expanded menu-mlid-4135"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf menu-mlid-24917"><a href="/organisatie/nieuws-en-agenda/agenda/alumni">Alumni</a></li>
<li class="leaf menu-mlid-4605"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf menu-mlid-8527"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf menu-mlid-8531"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf menu-mlid-4603"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf menu-mlid-4599"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf menu-mlid-4601"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf menu-mlid-8537"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf menu-mlid-8541"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf menu-mlid-14999"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf menu-mlid-8543"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf menu-mlid-4137"><a href="/organisatie/nieuws-en-agenda/contact">Persvoorlichting</a></li>
<li class="leaf menu-mlid-25957"><a href="/organisatie/nieuws-en-agenda/dossiers">Dossiers</a></li>
<li class="last leaf menu-mlid-4179"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul></div>
  </div>
</div>
<div id="easy-breadcrumb-easy-breadcrumb" class="block">

    
  <div class="content">
    <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">UU.nl</a><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Agenda</span><span class="easy-breadcrumb_segment-separator"> / </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-title">Science Café over poep</span></div>  </div>
</div>

        </nav>
    </section>
  
  
<div class="page-header page-header--yellow-title" role="banner" aria-label="Banner">
  <div class="page-header-inner">
    <div class="image"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1600x300/public/header/5scu_1.jpg?itok=1eWRbHDz&amp;timestamp=1515507304 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1200x300/public/header/5scu_1.jpg?itok=8oZ4BLgF&amp;timestamp=1515507304 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x195/public/header/5scu_1.jpg?itok=TQOvlDgv&amp;timestamp=1515507304 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x195/public/header/5scu_1.jpg?itok=O_mqp8YD&amp;timestamp=1515507304 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/banner/public/header/5scu_1.jpg?itok=c8hQzHdg&amp;timestamp=1515507304" alt="" title="" />
</picture></div><h1>Agenda</h1>
  </div>
</div>

  <div class="wrapper">
    <div class="wrapper-inner">
      
              <aside class="column sidebar first">
                <div id="finalist-blocks-finalist-nodes-filler" class="block">

    
  <div class="content">
       </div>
</div>

          </aside>
      
      
      <section class="content column" role="main" aria-label="Main content">
        
                <a id="main-content"></a>
                                                      <div id="system-main" class="block">

    
  <div class="content">
    <div  class="ds-1col agenda view-mode-full clearfix">

  
  <div class="agenda-date">9 april 2018 van 20:30 tot 22:00</div><h1>Science Café over poep</h1><div class="blocks">  <div class="content-block content-block-text">
    <div class="content-block-inner"><div class="text"><p>Je darmen bepalen voor een groot deel hoe het met je gaat. Welke rol spelen bacteriën daarbij? En wat is de invloed van je spijsvertering op je emoties? Over poeptransplantaties, poepdozen en alles daartussenin. Met microbioloog dr. <strong>Clara Belzer </strong>(WUR), archeoloog dr. <strong>Roos van Oosten </strong>(UL) en farmacoloog prof. <a href="https://www.uu.nl/medewerkers/ADKraneveld/0" target="_blank"><strong>Aletta Kraneveld</strong></a> (UU).</p>
</div></div>  </div>
</div><div target="_blank" href="https://www.sg.uu.nl/locaties/tivolivredenburg" class="group-summary"><div class="agenda-date-from"><div class="label-inline">Begindatum en -tijd</div>9 april 2018 20:30</div><div class="agenda-date-to"><div class="label-inline">Einddatum en -tijd</div>9 april 2018 22:00</div><div class="link"><div class="label-inline">Locatie</div><a href="https://www.sg.uu.nl/locaties/tivolivredenburg" target="_blank">TivoliVredenburg</a></div><div class="price"><div class="label-inline">Entree</div>Gratis</div><div class="sign-up"><div class="label-inline">Aanmelden</div><div class="registration-content"><p>Niet nodig</p>
</div></div><div class="more-info"><div class="label-inline">Meer informatie</div><a href="https://www.sg.uu.nl/agenda/2018/science-cafe-over-poep" target="_blank">Studium Generale</a></div></div><div class="node-social-media-links"><div class="label-above">Delen</div><div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//www.uu.nl/agenda/science-cafe-over-poep&amp;text=Science%20Caf%C3%A9%20over%20poep" title="Deel dit op Twitter" class="service-links-twitter" rel="nofollow">Twitter</a></li>
<li><a href="https://plus.google.com/share?url=https%3A//www.uu.nl/agenda/science-cafe-over-poep" title="Deel dit op Google+" class="service-links-google-plus" rel="nofollow">Google+</a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.uu.nl/agenda/science-cafe-over-poep&amp;title=Science%20Caf%C3%A9%20over%20poep&amp;summary=&amp;source=Universiteit%20Utrecht" title="Publiceer dit bericht op LinkedIn" class="service-links-linkedin" rel="nofollow">LinkedIn</a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.uu.nl/agenda/science-cafe-over-poep&amp;t=Science%20Caf%C3%A9%20over%20poep" title="Deel op Facebook" class="service-links-facebook" rel="nofollow">Facebook</a></li>
</ul></div></div></div></div>

  </div>
</div>
<div id="finalist-blocks-back-button" class="block">

    
  <div class="content">
    <a href="/" class="back-btn">Terug</a>  </div>
</div>

        </section>
    </div>
  </div>

    
      <footer class="footer">
      <div class="footer__inner">
              <div id="menu-menu-footer-menu" class="block">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/onderwijs">Onderwijs</a><ul class="menu"><li class="first leaf"><a href="http://www.uu.nl/bachelors/opleidingen" title="Overzicht van alle bacheloropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters/masterprogrammas" title="Overzicht van alle masteropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Masterprogramma&#039;s</a></li>
<li class="leaf"><a href="/en/education/exchange-and-visiting-students">Exchange &amp; visiting students</a></li>
<li class="leaf"><a href="/onderwijs/promoveren-aan-de-uu">Promoveren</a></li>
<li class="leaf"><a href="/onderwijs/onderwijsaanbod/onderwijs-voor-professionals">Opleidingen voor professionals</a></li>
<li class="leaf"><a href="https://www.utrechtsummerschool.nl/" target="_blank">Utrecht Summer School</a></li>
<li class="last leaf"><a href="http://students.uu.nl/" target="_blank">Studentensite</a></li>
</ul></li>
<li class="expanded"><a href="/onderzoek">Onderzoek</a><ul class="menu"><li class="first leaf"><a href="/onderzoek/profiel/strategische-themas">Vier strategische thema’s</a></li>
<li class="leaf"><a href="/onderzoek/profiel/focusgebieden">Twaalf focusgebieden</a></li>
<li class="leaf"><a href="http://www.uu.nl/onderzoek/onderzoeksgebieden">Overzicht alle onderzoeksgebieden</a></li>
<li class="leaf"><a href="/onderzoek/prijzen-en-onderscheidingen">Prijzen en onderscheidingen</a></li>
<li class="last leaf"><a href="/samenwerken">Samenwerken</a></li>
</ul></li>
<li class="last expanded"><a href="/organisatie">Over de UU</a><ul class="menu"><li class="first leaf"><a href="/organisatie/werken-bij-de-universiteit-utrecht/vacatures">Vacatures</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda">Nieuws &amp; agenda</a></li>
<li class="leaf"><a href="/universiteitsbibliotheek">Universiteitsbibliotheek</a></li>
<li class="leaf"><a href="/organisatie/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/intranet-universiteit-utrecht" title="Intranet voor medewerkers van de Universiteit Utrecht">Intranet</a></li>
<li class="leaf"><a href="http://www.utrechtuniversitystore.nl" target="_blank">Utrecht University Store</a></li>
<li class="leaf"><a href="http://www.uu.nl/medewerkers/" target="_blank">Zoek een medewerker</a></li>
<li class="leaf"><a href="/organisatie/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/contact/disclaimer">Disclaimer</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="finalist-social-finalist-social-media-block" class="block">

    
  <div class="content">
    <div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/UtrechtUniversity" target="_blank" class="fa fa-facebook">Facebook</a></li>
<li><a href="https://twitter.com/UniUtrecht" target="_blank" class="fa fa-twitter">Twitter</a></li>
<li><a href="http://www.youtube.com/user/UniversiteitUtrecht" target="_blank" class="fa fa-youtube">Youtube</a></li>
<li><a href="https://www.linkedin.com/edu/school?id=15450" target="_blank" class="fa fa-linkedin">LinkedIn</a></li>
<li><a href="http://www.pinterest.com/uniutrecht/" target="_blank" class="fa fa-pinterest">Pinterest</a></li>
<li class="last"><a href="http://instagram.com/utrechtuniversity" target="_blank" class="fa fa-instagram">Instagram</a></li>
</ul></div>  </div>
</div>

        </div>
    </footer>
  
  <footer class="subfooter">
    <div class="subfooter__inner">
              <div class="footer_logo">
          <img src="/sites/all/themes/uubasetheme/images/logo_footer-nl.svg" alt="University Utrecht"/>
        </div>
                </div>
  </footer>

</div>

  <section id="hamburger_menu" role="navigation" aria-label="Hamburger menu">
          <div id="finalist-blocks-finalist-og-single-menu-block" class="block">

    <h2><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf home"><a href="/organisatie/nieuws-en-agenda">Nieuws en Agenda</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuwsmail">NieuwsUpdate voor Pers</a></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-betawetenschappen">Faculteit Bètawetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-diergeneeskunde">Faculteit Diergeneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geesteswetenschappen">Faculteit Geesteswetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geowetenschappen">Faculteit Geowetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-recht-economie-bestuur-en-organisatie">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-sociale-wetenschappen">Faculteit Sociale Wetenschappen</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/in-de-media">In de media</a></li>
</ul></li>
<li class="expanded"><a href="/organisatie/nieuws-en-agenda/agenda">Agenda</a><ul class="menu"><li class="first leaf"><a href="/organisatie/nieuws-en-agenda/agenda/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cultureel-evenement">Cultureel evenement</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/oraties">Oraties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/contact">Persvoorlichting</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/dossiers">Dossiers</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul>  </div>
</div>
<div id="menu-menu-hamburger-menu" class="block">

    <h2>Hoofdmenu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">UU home</a></li>
<li class="leaf"><a href="/onderwijs">Onderwijs</a></li>
<li class="leaf"><a href="/onderzoek">Onderzoek</a></li>
<li class="leaf"><a href="/organisatie">Organisatie</a></li>
<li class="leaf"><a href="/samenwerken">Samenwerken</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda">Nieuws en agenda</a></li>
<li class="leaf"><a href="http://www.uu.nl/bachelors">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters">Masterprogramma&#039;s</a></li>
<li class="last leaf"><a href="http://students.uu.nl/">Studenten</a></li>
</ul>  </div>
</div>

    </section>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__I6dh60KjJwOZP_2xaqLEjne7n60D8TMTCSl-_eFyfvI.js" async="async"></script>
</body>
</html>
