<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 " lang="nl" data-staticurl="/sites/all/themes/uubasetheme"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang='nl' data-staticurl="/sites/all/themes/uubasetheme"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="description" content="Promotie van Marieke Albers" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.uu.nl/agenda/promotie-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role-of" />
<link rel="shortlink" href="https://www.uu.nl/node/77663" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Universiteit Utrecht" />
<meta property="og:url" content="https://www.uu.nl/agenda/promotie-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role-of" />
<meta property="og:title" content="Promotie: Do maternal habits echo into YOUth? Using 3D-ultrasound to show the intermediating role of the fetal brain" />
<meta property="og:description" content="Promotie van Marieke Albers" />
<meta property="og:updated_time" content="2019-05-15T11:09:01+02:00" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/gnk-academiegebouw-thumbnail-agenda_120x80.jpg" />
<meta property="og:image" content="https://www.uu.nl/sites/default/files/uulogo.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.uu.nl/sites/default/files/gnk-academiegebouw-thumbnail-agenda_120x80.jpg" />
<meta property="article:published_time" content="2019-05-10T10:38:50+02:00" />
<meta property="article:modified_time" content="2019-05-15T11:09:01+02:00" />
  <title>Promotie: Do maternal habits echo into YOUth? Using 3D-ultrasound to show the intermediating role of the fetal brain - Universiteit Utrecht</title>

  <!-- Responsive favicons -->
  <link rel="shortcut icon" href="/sites/all/themes/uubasetheme/images/favicons/favicon.ico?v=M442yj5vKG"/>
  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-57x57.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-60x60.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-72x72.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-76x76.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-114x114.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-120x120.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-144x144.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-152x152.png?v=M442yj5vKG">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/uubasetheme/images/favicons/apple-touch-icon-180x180.png?v=M442yj5vKG">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-32x32.png?v=M442yj5vKG" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/android-chrome-192x192.png?v=M442yj5vKG" sizes="192x192">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-96x96.png?v=M442yj5vKG" sizes="96x96">
  <link rel="icon" type="image/png" href="/sites/all/themes/uubasetheme/images/favicons/favicon-16x16.png?v=M442yj5vKG" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/uubasetheme/images/favicons/manifest.json?v=M442yj5vKG">
  <link rel="mask-icon" href="/sites/all/themes/uubasetheme/images/favicons/safari-pinned-tab.svg?v=M442yj5vKG" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffc40d">
  <meta name="msapplication-TileImage" content="/sites/all/themes/uubasetheme/images/favicons/mstile-144x144.png?v=M442yj5vKG">
  <meta name="msapplication-config" content="/sites/all/themes/uubasetheme/images/favicons/browserconfig.xml?v=M442yj5vKG">
  <meta name="theme-color" content="#ffcd00">

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ewasb_s3B0dLZVQ0Eky58D74RZIs6Q6wmWvjo_-AbV0__MdD1XUHrCUodZApnbdHJlan7IzbvwGLzy4uArecU9uc__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Agvg5T1FYSOFlQ5DDV3pof42ldMRFjAEFaFytRBnk9U__uFWxZQ2Pt8t7ENiMkD95WsYtla1-42BA00BRD9rc4w4__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hbsjMSWgdz1IfafOxEIl9QvMWlLTnJ-NFxU7jcKeKT0__U7mGpIpEkA6pnI-c4d3Wn38heoWafCPlpok5Ta6MsRM__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__B5GqHc3ocgqdFi2ycEoO7XF2oeMJtKemTuMdB_4kZSE__x5kCuCSKuFUFzXv9B3x6AvgJwFdVLhGPF1pW6y7f-ag__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/themes/uubasetheme/dist/css/yellow.css?ps5wie");
</style>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__dpraG3ksIfWtSoV_HQmrLzw-0oyXIBaj27mKny_LovU__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AcENBly4RrRAWynwaclo1QKy_CXPwJLXHacQhjHGi8c__XOQX-DnFmBt30PfpR-N47XlN0TWxBQe1cb1aBIebUDg__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AEAMWQVaaoKz7ccVypLtdZEy2_kK70-cH3sBL1yUEcU__3grH1yO7TIDTJfOkqfvCj2vr-FKH_V2Z3PbkXAWyv2Y__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ebYsBbUrib5IWMrlzo_nsS4_DYbBt3yq1L2kslY6Bz4__ao5z9xl-iiuGNEanBCDtnTikF16AyXxYGIY4yzNdf44__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"corporate","theme_token":"ZWGtwkd3MzXKng2dvJ_Jy4m0aa00e485iwguwseAGuQ","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/office_hours\/office_hours.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.core.min.css":1,"sites\/all\/modules\/custom\/ckeditor_footables\/css\/footable.standalone.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/uu_search\/css\/uu_search.css":1,"sites\/all\/themes\/corporate\/css\/corporate.css":1,"sites\/all\/themes\/uubasetheme\/dist\/css\/yellow.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/1\/jquery-migrate.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/lodash.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/matchMedia.addListener.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/enquire.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/transit.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/polyfills\/placeholder.js":1,"public:\/\/languages\/nl_uzfxPM5z1upP0SP_l1-v-f_su2mrE51Mo3GRLr7whNE.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/footable.js":1,"sites\/all\/modules\/custom\/ckeditor_footables\/js\/ckeditor_footables.js":1,"sites\/all\/modules\/custom\/uu_search\/js\/uu_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/carrousel.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/assets\/hamburger.asset.js":1,"sites\/all\/themes\/uubasetheme\/js\/lib\/slick.js":1,"sites\/all\/themes\/uubasetheme\/js\/ckeditor.styles.js":1,"sites\/all\/themes\/uubasetheme\/js\/equalColumns.js":1,"sites\/all\/themes\/uubasetheme\/js\/uubasetheme.js":1,"sites\/all\/themes\/corporate\/js\/assets\/newsagendaheightfix.asset.js":1,"sites\/all\/themes\/corporate\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/corporate\/js\/assets\/megamenu.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/carrousel.assets.js":1,"sites\/all\/themes\/corporate\/js\/assets\/hide-pager-elements.asset.js":1,"sites\/all\/themes\/corporate\/js\/corporate.js":1}},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"fieldset":"full","html-element":"full"}});
//--><!]]>
</script>
  <meta name="msvalidate.01" content="8DAADCC04A34AC79D28843B8F730F7D7" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLP5L3');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-77663 node-type-agenda section-landing i18n-nl columns-middle page-with-visible-sidebar" ><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLP5L3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div role="navigation" aria-label="Skip link" class="skip">
    <a href="#main-content" class="element-invisible element-focusable skip__link">Overslaan en naar de inhoud gaan</a>
  </div>
    <div class="omni-wrapper">
  <section id="header" role="banner" aria-label="Site header">
    
    <header>
      <div id="hamburger"><button><span>hamburger</span></button></div>
              <div class="logo">
          <a href="/" title="Home" rel="home" id="logo">
            <img src="/sites/all/themes/uubasetheme/images/logo-nl.svg" alt="Home"/>
          </a>
        </div>
      
      
      
            <div id="finalist-blocks-finalist-search-form" class="block">

    
  <div class="content">
    <form action="/zoeken" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-keyword-wrapper" class="views-exposed-widget views-widget-filter-search_api_multi_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keyword">
 <input placeholder="Zoeken in uu.nl" title="Zoeken in uu.nl" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
          <div id="edit-search-scope-wrapper" class="views-exposed-widget views-widget-search_scope">
                        <div class="views-widget">
          <div class="uu_search_scope_panel"><div class="form-item form-type-radios form-item-search-scope">
 <fieldset class="form-radios form-wrapper fieldset-no-border" id="edit-search-scope"><legend><span class="fieldset-legend element-invisible">Search scope</span></legend><div class="fieldset-wrapper"><div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-0" name="search_scope" value="0" checked="checked" class="form-radio" />  <label class="option" for="edit-search-scope-0">Onderwerp </label>

</div>
<div class="form-item form-type-radio form-item-search-scope">
 <input type="radio" id="edit-search-scope-1" name="search_scope" value="1" class="form-radio" />  <label class="option" for="edit-search-scope-1">Medewerker </label>

</div>
</div></fieldset>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button name="op" id="edit-submit-search" value="Zoeken" type="submit" class="button">Zoeken</button>    </div>
      </div>
</div>
</div></form>  </div>
</div>
<div id="finalist-blocks-finalist-language-switch" class="block">

    
  <div class="content">
    <div class="item-list"><ul><li class="first last"><a href="/en/events/phd-defence-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role" data-lang="en">English</a></li>
</ul></div>  </div>
</div>

  
    </header>
  </section>

  <section class="page-header-wrapper">
          <div id="easy-breadcrumb-easy-breadcrumb" class="block">

    
  <div class="content">
      <div itemscope class="easy-breadcrumb" itemtype="http://data-vocabulary.org/Breadcrumb">
          <span itemprop="title"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">UU.nl</a></span>               <span class="easy-breadcrumb_segment-separator">/</span>
                <span itemprop="title"><a href="/organisatie/actueel/agenda" class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Agenda</a></span>               <span class="easy-breadcrumb_segment-separator">/</span>
                <span class="easy-breadcrumb_segment easy-breadcrumb_segment-title" itemprop="title">Promotie: Do maternal habits echo into YOUth? Using 3D-ultrasound to show the intermediating role of the fetal brain</span>            </div>
  </div>
</div>

      
<div class="page-header page-header--yellow-title" role="banner" aria-label="Banner">
  <div class="page-header-inner">
    <div class="image"><picture  title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1600x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=A4Cr2kqv&amp;timestamp=1439300765 1x" media="(min-width: 1200px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_1200x300/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=ao2CfYyW&amp;timestamp=1439300765 1x" media="(min-width: 800px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_800x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=_Ucaac27&amp;timestamp=1439300765 1x" media="(min-width: 480px)" />
<source srcset="https://www.uu.nl/sites/default/files/styles/image_480x195/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=PYKtSUAi&amp;timestamp=1439300765 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.uu.nl/sites/default/files/styles/banner/public/header/ubd-vlag-academiegebouw-1600x400.jpg?itok=-G_TzcgK&amp;timestamp=1439300765" alt="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" title="Universiteitsvlag wappert bij Academiegebouw Universiteit Utrecht" />
</picture></div>  </div>
</div>
  </section>

  <div class="navigation-wrapper">
          <div id="title" role="contentinfo" aria-label="Title">
                  <h2>Agenda</h2>
              </div>
    
          <section id="navigation" role="navigation" aria-label="Navigation">
        <nav>
                <div id="finalist-blocks-finalist-megamenu" class="block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-og-3151 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="home"><a href="/organisatie/actueel">Home</a></li>
<li class="first expanded menu-mlid-4133"><a href="/organisatie/actueel/nieuws">Nieuws</a><ul class="menu"><li class="first leaf menu-mlid-8559"><a href="/organisatie/faculteit-betawetenschappen/nieuws-agenda/nieuws">Faculteit Bètawetenschappen</a></li>
<li class="leaf menu-mlid-8547"><a href="/organisatie/faculteit-diergeneeskunde/actueel/nieuws">Faculteit Diergeneeskunde</a></li>
<li class="leaf menu-mlid-8549"><a href="/organisatie/faculteit-geesteswetenschappen/hummagazine-nieuws-en-agenda/nieuws">Faculteit Geesteswetenschappen</a></li>
<li class="leaf menu-mlid-8563"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf menu-mlid-8553"><a href="/organisatie/faculteit-geowetenschappen/nieuws/nieuws">Faculteit Geowetenschappen</a></li>
<li class="leaf menu-mlid-8555"><a href="/organisatie/faculteit-recht-economie-bestuur-en-organisatie/over-de-faculteit/nieuws">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="last leaf menu-mlid-8557"><a href="/organisatie/faculteit-sociale-wetenschappen/over-de-faculteit/nieuws-en-agenda">Faculteit Sociale Wetenschappen</a></li>
</ul></li>
<li class="expanded menu-mlid-4135"><a href="/organisatie/actueel/agenda">Agenda</a><ul class="menu"><li class="first leaf menu-mlid-8523"><a href="/organisatie/actueel/agenda/academische-festiviteit">Academische festiviteiten</a></li>
<li class="leaf menu-mlid-24917"><a href="/organisatie/actueel/agenda/alumni">Alumni</a></li>
<li class="leaf menu-mlid-4605"><a href="/organisatie/actueel/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf menu-mlid-8527"><a href="/organisatie/actueel/agenda/culturele-evenementen">Culturele evenementen</a></li>
<li class="leaf menu-mlid-8531"><a href="/organisatie/actueel/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf menu-mlid-4603"><a href="/organisatie/actueel/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf menu-mlid-4599"><a href="/organisatie/actueel/agenda/oraties">Oraties</a></li>
<li class="leaf menu-mlid-4601"><a href="/organisatie/actueel/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf menu-mlid-8537"><a href="/organisatie/actueel/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf menu-mlid-8541"><a href="/organisatie/actueel/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf menu-mlid-14999"><a href="/organisatie/actueel/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf menu-mlid-8543"><a href="/organisatie/actueel/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf menu-mlid-25957"><a href="/onderzoek/dossiers">Dossiers</a></li>
<li class="leaf menu-mlid-28567"><a href="/organisatie/nieuws-en-agenda/achtergrond">Achtergrond</a></li>
<li class="leaf menu-mlid-28591"><a href="/organisatie/actueel/bites-of-science">Bites of Science</a></li>
<li class="leaf menu-mlid-28569"><a href="/organisatie/nieuws-en-agenda/in-de-media">In de media</a></li>
<li class="leaf menu-mlid-28571"><a href="/organisatie/nieuws-en-agenda/opinie">Opinie</a></li>
<li class="leaf menu-mlid-28573"><a href="/organisatie/nieuws-en-agenda/publicaties">Publicaties</a></li>
<li class="last leaf menu-mlid-4179"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul></div>
  </div>
</div>

          </nav>
      </section>
      </div>

  <div class="wrapper">
    <div class="wrapper-inner">
              <aside class="column sidebar first">
                <div id="finalist-blocks-finalist-nodes-filler" class="block">

    
  <div class="content">
       </div>
</div>

          </aside>
      
      
      <section class="content column" role="main" aria-label="Main content">
        
                <a id="main-content"></a>
                                                      <div id="system-main" class="block">

    
  <div class="content">
    <div  class="ds-1col agenda view-mode-full clearfix">

  
  <div class="agenda-date">13 juni 2019 van 10:30 tot 11:30</div><h1>Promotie: Do maternal habits echo into YOUth? Using 3D-ultrasound to show the intermediating role of the fetal brain</h1><div class="blocks">  <div class="content-block content-block-text">
    <div class="content-block-inner"><div class="text"><p>Het doel van dit proefschrift was om de invloed van de leefstijl van de moeder tijdens de zwangerschap op de (hersen)ontwikkeling van het kind te bepalen. Om hersenontwikkeling betrouwbaar te kunnen meten, werd in het eerste deel een nieuwe methode ontwikkeld om het volume van de frontaalkwab te kunnen meten in 3D-echobeelden. Daarnaast vonden we dat het frontaalkwab volume en het intracranieel en cerebellair volume betrouwbaar gemeten kunnen worden. In het tweede deel werd de invloed van prenatale blootstelling aan cafeïne, roken en alcohol op de foetale hersenontwikkeling en op de ontwikkeling van cognitie en gedrag op de kinderleeftijd onderzocht. Uit een systematische literatuurstudie bleek dat blootstelling aan hoge hoeveelheden cafeïne tijdens de zwangerschap tot een lager hersengewicht bij geboorte leidt bij ratten en dat er bij mensen mogelijk een verband is tussen cafeïneconsumptie tijdens de zwangerschap en een lager IQ en meer gedragsproblemen op kinderleeftijd. Daarnaast onderzochten we in een kleine exploratieve studie de invloed van prenatale blootstelling aan cafeïne op het intracranieel, cerebellair en frontaalkwab volume bij ongeveer 20 en 30 weken zwangerschap. Hoewel de studie geen significante verbanden liet zien, suggereerden de resultaten dat het zou kunnen zijn dat meer prenatale cafeïneconsumptie tot kleinere hersenstructuren leidt. In een meta-analyse naar de invloed van prenataal roken en alcoholgebruik op gedragsuitkomsten bleek dat roken tijdens de zwangerschap geassocieerd is met een hoger risico op hyperactief gedrag en mogelijk ook op emotionele en antisociale gedragsproblemen. De invloed van lage tot matige hoeveelheden alcoholconsumptie tijdens de zwangerschap op het gedrag van kinderen bleef onduidelijk.</p>
</div></div>  </div>
</div><div class="group-summary"><div class="agenda-date-from"><div class="label-inline">Begindatum en -tijd</div>13 juni 2019 10:30</div><div class="agenda-date-to"><div class="label-inline">Einddatum en -tijd</div>13 juni 2019 11:30</div><div class="link"><div class="label-inline">Locatie</div>Academiegebouw</div><div class="phd-student"><div class="label-inline">Promovendus</div>Marieke Albers</div><div class="title-thesis"><div class="label-inline">Proefschrift</div>Do maternal habits echo into YOUth? Using 3D-ultrasound to show the intermediating role of the fetal brain</div><div class="promotors"><div class="label-inline">Promotor(es)</div><span>Prof. A. Franx </span><span>Prof. R.S. Kahn</span></div><div class="copromotors"><div class="label-inline">Co-promotor(es)</div><span>Prof. R. de Heus</span><span>Prof. N.C. Onland-Moret</span></div><div class="price"><div class="label-inline">Entree</div>Gratis</div><div class="sign-up"><div class="label-inline">Aanmelden</div><div class="registration-content"><p>Niet nodig</p>
</div></div></div><div class="node-social-media-links"><div class="label-above">Delen</div><div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//www.uu.nl/agenda/promotie-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role-of&amp;text=Promotie%3A%20Do%20maternal%20habits%20echo%20into%20YOUth%3F%20Using%203D-ultrasound%20to%20show%20the%20intermediating%20role%20of%20the%20fetal%20brain" title="Deel dit op Twitter" class="service-links-twitter" rel="nofollow">Twitter</a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.uu.nl/agenda/promotie-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role-of&amp;title=Promotie%3A%20Do%20maternal%20habits%20echo%20into%20YOUth%3F%20Using%203D-ultrasound%20to%20show%20the%20intermediating%20role%20of%20the%20fetal%20brain&amp;summary=&amp;source=Universiteit%20Utrecht" title="Publiceer dit bericht op LinkedIn" class="service-links-linkedin" rel="nofollow">LinkedIn</a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.uu.nl/agenda/promotie-do-maternal-habits-echo-into-youth-using-3d-ultrasound-to-show-the-intermediating-role-of&amp;t=Promotie%3A%20Do%20maternal%20habits%20echo%20into%20YOUth%3F%20Using%203D-ultrasound%20to%20show%20the%20intermediating%20role%20of%20the%20fetal%20brain" title="Deel op Facebook" class="service-links-facebook" rel="nofollow">Facebook</a></li>
</ul></div></div></div></div>

  </div>
</div>
<div id="finalist-blocks-back-button" class="block">

    
  <div class="content">
    <a href="/" class="back-btn">Terug</a>  </div>
</div>

        </section>
    </div>
  </div>

    
      <footer class="footer">
      <div class="footer__inner">
              <div id="menu-menu-footer-menu" class="block">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/onderwijs">Onderwijs</a><ul class="menu"><li class="first leaf"><a href="http://www.uu.nl/bachelors/opleidingen" title="Overzicht van alle bacheloropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters/masterprogrammas" title="Overzicht van alle masteropleidingen waarvoor studenten zich kunnen aanmelden" target="_blank">Masterprogramma&#039;s</a></li>
<li class="leaf"><a href="/professionals">Onderwijs voor professionals</a></li>
<li class="leaf"><a href="/en/education/exchange-and-visiting-students">Exchange &amp; visiting students</a></li>
<li class="leaf"><a href="/onderwijs/promoveren-aan-de-uu">Promoveren</a></li>
<li class="leaf"><a href="https://www.utrechtsummerschool.nl/" target="_blank">Utrecht Summer School</a></li>
<li class="last leaf"><a href="http://students.uu.nl/" target="_blank">Studentensite</a></li>
</ul></li>
<li class="expanded"><a href="/onderzoek">Onderzoek</a><ul class="menu"><li class="first leaf"><a href="/onderzoek/profiel/strategische-themas">Vier strategische thema’s</a></li>
<li class="leaf"><a href="/onderzoek/profiel/focusgebieden">Zeven focusgebieden</a></li>
<li class="leaf"><a href="http://www.uu.nl/onderzoek/onderzoeksgebieden">Overzicht alle onderzoeksgebieden</a></li>
<li class="leaf"><a href="/onderzoek/prijzen-en-onderscheidingen">Prijzen en onderscheidingen</a></li>
<li class="last leaf"><a href="/samenwerken">Samenwerken</a></li>
</ul></li>
<li class="last expanded"><a href="/organisatie">Over de UU</a><ul class="menu"><li class="first leaf"><a href="/organisatie/werken-bij-de-universiteit-utrecht/vacatures">Vacatures</a></li>
<li class="leaf"><a href="/organisatie/actueel">Actueel</a></li>
<li class="leaf"><a href="/universiteitsbibliotheek">Universiteitsbibliotheek</a></li>
<li class="leaf"><a href="/organisatie/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/intranet-universiteit-utrecht" title="Intranet voor medewerkers van de Universiteit Utrecht">Intranet</a></li>
<li class="leaf"><a href="http://www.utrechtuniversitystore.nl" target="_blank">Utrecht University Store</a></li>
<li class="leaf"><a href="http://www.uu.nl/medewerkers/" target="_blank">Zoek een medewerker</a></li>
<li class="leaf"><a href="/organisatie/contact">Contact</a></li>
<li class="last leaf"><a href="/organisatie/privacyverklaring-universiteit-utrecht">Privacyverklaring</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="finalist-social-finalist-social-media-block" class="block">

    <h2>Follow Utrecht University</h2>
  
  <div class="content">
    <div class="item-list"><ul class="social"><li class="first"><a href="https://www.facebook.com/UtrechtUniversity" target="_blank" class="fa fa-facebook">Facebook</a></li>
<li><a href="https://twitter.com/UniUtrecht" target="_blank" class="fa fa-twitter">Twitter</a></li>
<li><a href="https://www.youtube.com/user/UniversiteitUtrecht" target="_blank" class="fa fa-youtube">Youtube</a></li>
<li><a href="https://www.linkedin.com/edu/school?id=15450" target="_blank" class="fa fa-linkedin">LinkedIn</a></li>
<li class="last"><a href="https://instagram.com/utrechtuniversity" target="_blank" class="fa fa-instagram">Instagram</a></li>
</ul></div>  </div>
</div>

        </div>
    </footer>
  
  <footer class="subfooter">
    <div class="subfooter__inner">
              <div class="footer_logo">
          <img src="/sites/all/themes/uubasetheme/images/logo_footer-nl.svg" alt="University Utrecht"/>
        </div>
                </div>
  </footer>

</div>

  <section id="hamburger_menu" role="navigation" aria-label="Hamburger menu">
          <div id="finalist-blocks-finalist-og-single-menu-block" class="block">

    <h2><a href="/organisatie/actueel">Nieuws en Agenda</a></h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf home"><a href="/organisatie/actueel">Actueel</a></li>
<li class="expanded"><a href="/organisatie/actueel/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/organisatie/faculteit-betawetenschappen/nieuws-agenda/nieuws">Faculteit Bètawetenschappen</a></li>
<li class="leaf"><a href="/organisatie/faculteit-diergeneeskunde/actueel/nieuws">Faculteit Diergeneeskunde</a></li>
<li class="leaf"><a href="/organisatie/faculteit-geesteswetenschappen/hummagazine-nieuws-en-agenda/nieuws">Faculteit Geesteswetenschappen</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/nieuws/faculteit-geneeskunde">Faculteit Geneeskunde</a></li>
<li class="leaf"><a href="/organisatie/faculteit-geowetenschappen/nieuws/nieuws">Faculteit Geowetenschappen</a></li>
<li class="leaf"><a href="/organisatie/faculteit-recht-economie-bestuur-en-organisatie/over-de-faculteit/nieuws">Faculteit Recht, Economie, Bestuur en Organisatie</a></li>
<li class="last leaf"><a href="/organisatie/faculteit-sociale-wetenschappen/over-de-faculteit/nieuws-en-agenda">Faculteit Sociale Wetenschappen</a></li>
</ul></li>
<li class="expanded"><a href="/organisatie/actueel/agenda">Agenda</a><ul class="menu"><li class="first leaf"><a href="/organisatie/actueel/agenda/academische-festiviteit">Academische festiviteiten</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/alumni">Alumni</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/congressen-symposia">Congressen, symposia</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/culturele-evenementen">Culturele evenementen</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/cursussen-trainingen">Cursussen, trainingen</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/lezingen-debatten">Lezingen, debatten</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/oraties">Oraties</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/promoties" title="promoties">Promoties</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/publieksevenementen">Publieksevenementen</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/studievoorlichting">Studievoorlichting</a></li>
<li class="leaf"><a href="/organisatie/actueel/agenda/studium-generale">Studium Generale</a></li>
<li class="last leaf"><a href="/organisatie/actueel/agenda/workshops-masterclasses">Workshops, masterclasses</a></li>
</ul></li>
<li class="leaf"><a href="/onderzoek/dossiers">Dossiers</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/achtergrond">Achtergrond</a></li>
<li class="leaf"><a href="/organisatie/actueel/bites-of-science">Bites of Science</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/in-de-media">In de media</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/opinie">Opinie</a></li>
<li class="leaf"><a href="/organisatie/nieuws-en-agenda/publicaties">Publicaties</a></li>
<li class="last leaf"><a href="/organisatie/nieuws-en-agenda/dub">DUB</a></li>
</ul>  </div>
</div>
<div id="menu-menu-hamburger-menu" class="block">

    <h2>Hoofdmenu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">UU home</a></li>
<li class="leaf"><a href="/onderwijs">Onderwijs</a></li>
<li class="leaf"><a href="/onderzoek">Onderzoek</a></li>
<li class="leaf"><a href="/organisatie">Organisatie</a></li>
<li class="leaf"><a href="/samenwerken">Samenwerken</a></li>
<li class="leaf"><a href="/organisatie/actueel">Actueel</a></li>
<li class="leaf"><a href="http://www.uu.nl/bachelors">Bacheloropleidingen</a></li>
<li class="leaf"><a href="http://www.uu.nl/masters">Masterprogramma&#039;s</a></li>
<li class="leaf"><a href="/professionals">Onderwijs voor professionals</a></li>
<li class="leaf"><a href="http://students.uu.nl/">Studenten</a></li>
<li class="last leaf"><a href="https://intranet.uu.nl/" target="_blank">Intranet</a></li>
</ul>  </div>
</div>

    </section>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__ym8Hi8N8tZ5H9jqPKedPC6eu6VCQnVdWuQE9QVHMA-c.js" async="async"></script>
</body>
</html>
